How to customize layouts

Using Blocks

Blocks are available in the default WordPress editor since version 5.0. If you have an old version of WordPress, still use the Classic Editor or some third-party page builder please use shortcodes instead.

Using Shortcodes

Please use shortcodes only if you have an old WordPress version, still use the Classic Editor or some third-party page builder. If you have WordPress version 5.0 or later we recommend using blocks instead.

Did this answer your question? Thanks for the feedback There was a problem submitting your feedback. Please try again later.